
  









<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://tylerpaper.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="title 42, texas, politics, law, institutes, federal government, greg abbott, official, health, emmet sullivan" />
<meta name="news_keywords" content="title 42, texas, politics, law, institutes, federal government, greg abbott, official, health, emmet sullivan" />
<meta name="description" content="A federal appeals court denied a request Friday from Republican-led states to delay the lifting of an emergency health order the federal government has used for more than two years" />
<meta name="author" content="Uriel J. Garc&iacute;a, The Texas Tribune" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="wJcme2pBOOreQO5DztBUQG09nJhEih68NvQiB1G4tD0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?crop=940%2C494%2C0%2C67&amp;resize=940%2C494&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="494" />
<meta property="og:title" content="Federal health order allowing rapid removal of migrants must end this week, court rules" />
<meta property="og:description" content="A federal appeals court denied a request Friday from Republican-led states to delay the lifting of an emergency health order the federal government has used for more than two years" />
<meta property="og:site_name" content="TylerPaper.com" />
<meta property="og:section" content="Local News" />
<meta property="fb:app_id" content="210861005636155" />
<meta property="article:publisher" content="https://www.facebook.com/tylerpaper/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?crop=940%2C494%2C0%2C67&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@https://twitter.com/Tylerpaper" />
<meta name="twitter:image:alt" content="migrants.jpg" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.d655407c2beee1a5e5788ed5c20be9d9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.96c1f8e83067984298cdd09c5b707c89.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.2b5a4d89fc575570b338c0d3cf85935a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:700|PT+Serif:400,600,700|Open+Sans:400,700,600,300&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.3"},"crm":{"group_id":"324"},"content":{"id":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","title":"Federal health order allowing rapid removal of migrants must end this week, court rules","type":"article","published_time":"2022-12-18T20:08:00Z","tags":["title 42","texas","politics","law","institutes","federal government","greg abbott","official","health","emmet sullivan"],"authors":[],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["news\/local","news\/texas"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":[]}},"metrics":{"image_count":2,"video_count":0,"audio_count":0,"word_count":954},"byline":"By Uriel J. Garc\u00eda, The Texas Tribune\n\n"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Uriel J. Garc\u00eda, The Texas Tribune","start_hour":"14","id":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","app":"editorial","ga_page":"\/news\/local\/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":253},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.3"},"crm":{"group_id":"324"},"content":{"id":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","title":"Federal health order allowing rapid removal of migrants must end this week, court rules","type":"article","published_time":"2022-12-18T20:08:00Z","tags":["title 42","texas","politics","law","institutes","federal government","greg abbott","official","health","emmet sullivan"],"authors":[],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["news\/local","news\/texas"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":[]}},"metrics":{"image_count":2,"video_count":0,"audio_count":0,"word_count":954},"byline":"By Uriel J. Garc\u00eda, The Texas Tribune\n\n"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Uriel J. Garc\u00eda, The Texas Tribune","start_hour":"14","id":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","app":"editorial","ga_page":"\/news\/local\/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":253},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKPJLV2');})();</script>
<script src="https://tags.crwdcntrl.net/c/11542/cc.js?ns=_cc11542" id="LOTCC_11542"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11542.add('tp', 'TNNW');
		_cc11542.add('act', ' User Login');
		_cc11542.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11542.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.ef1ae2cf9d9803199a19b009dc464018.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f';
    __tnt.ads.dfp.targeting.k = ["title 42","texas","politics","law","institutes","federal government","greg abbott","official","health","emmet sullivan"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.d45f12d51e6b121b88d52db2e387136f.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/tylerpaper.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22648023444/tylerpaper.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [320, 100]]).addSize([768, 0], [[320,50], [320,100], [728,90]]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,250], [970,90], [2,2]]).build();
                gptAdSlots['ad-876181'] = googletag.defineSlot(adUnit, [[320,50],[320,100],[728,90],[970,90],[970,250],[2,2]], 'ad-876181').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-876181'].setTargeting('pos', ['banner-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22648023444/tylerpaper.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300,250], [300,600]]).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['ad-876182'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-876182').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-876182'].setTargeting('pos', ['right-rail-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22648023444/tylerpaper.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300,250], [300,600]]).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['ad-985020'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-985020').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-985020'].setTargeting('pos', ['right-rail-2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22648023444/tylerpaper.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [320, 100]]).addSize([768, 0], [[320, 50], [320, 100]]).addSize([992, 0], [[970, 90], [728, 90]]).addSize([1200, 0], [[970, 90], [728, 90]]).build();
                gptAdSlots['ad-868063'] = googletag.defineSlot(adUnit, [[320,50],[320,100],[970,90],[728,90]], 'ad-868063').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-868063'].setTargeting('pos', ['sticky-anchor-mobile']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        if (window.localStorage) {
            var sID = window.localStorage.getItem('_us_master_id');
            if (sID) {
                if (window.dataLayer) {
                    dataLayer.push({
                        'tncms.ad.userstitch_id': sID
                    });
                }
                googletag.pubads().setPublisherProvidedId(sID);
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Federal health order allowing rapid removal of migrants must end this week, court rules | Local News | tylerpaper.com</title>
            
    <style>body { background-color: #ffffff; color: #000000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #efefef; } #site-footer-container, #site-footer { background-color: #efefef; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #000000; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #aaa; }#site-header-container{ border-bottom: 3px solid #aaa; }#site-footer-container{ border-top: 3px solid #aaa; } .tnt-bg-accent { background-color: #aaa; } a .tnt-caret-down { color: #aaa; } .block-title .block-title-inner { border-color: #aaa; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #aaa; } .form-control:focus { border-bottom-color: #aaa; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://tylerpaper.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.amp.html" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Federal health order allowing rapid removal of migrants must end this week, court rules | Local News | tylerpaper.com" href="http://tylerpaper.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            


<!-- 909510 -->
<script src="https://ourbccdp05.tylerpaper.com/script.js"></script>
<!--end BlueConic-->

<!-- Nativo script added per #849017 -->
<script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>













<script>
$(document).ready(function(){

$(".close-button").click(function(){
    $("html").removeClass("drawer-open active-right active-left");
});
});
</script>

<!-- Everything below stays  BC -->

 <!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968548552;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968548552/?guid=ON&amp;script=0"/>
</div>
</noscript>










        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f  section-news section-local type-article infinity-disabled" data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('tylerpaper.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.3&amp;townnews.crm.group_id=324&amp;townnews.content.id=ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f&amp;townnews.content.title=Federal+health+order+allowing+rapid+removal+of+migrants+must+end+this+week%2C+court+rules&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-12-18T20%3A08%3A00Z&amp;townnews.content.tags.0=title+42&amp;townnews.content.tags.1=texas&amp;townnews.content.tags.2=politics&amp;townnews.content.tags.3=law&amp;townnews.content.tags.4=institutes&amp;townnews.content.tags.5=federal+government&amp;townnews.content.tags.6=greg+abbott&amp;townnews.content.tags.7=official&amp;townnews.content.tags.8=health&amp;townnews.content.tags.9=emmet+sullivan&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=news%2Flocal&amp;townnews.content.taxnonomies.blox_sections.items.1=news%2Ftexas&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.metrics.image_count=2&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=954&amp;townnews.content.byline=By+Uriel+J.+Garc%C3%ADa%2C+The+Texas+Tribune%0A%0A&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Flocal&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Uriel+J.+Garc%C3%ADa%2C+The+Texas+Tribune&amp;tncms.asset.start_hour=14&amp;tncms.asset.id=ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=253&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKPJLV2&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.3&amp;townnews.crm.group_id=324&amp;townnews.content.id=ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f&amp;townnews.content.title=Federal+health+order+allowing+rapid+removal+of+migrants+must+end+this+week%2C+court+rules&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-12-18T20%3A08%3A00Z&amp;townnews.content.tags.0=title+42&amp;townnews.content.tags.1=texas&amp;townnews.content.tags.2=politics&amp;townnews.content.tags.3=law&amp;townnews.content.tags.4=institutes&amp;townnews.content.tags.5=federal+government&amp;townnews.content.tags.6=greg+abbott&amp;townnews.content.tags.7=official&amp;townnews.content.tags.8=health&amp;townnews.content.tags.9=emmet+sullivan&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=news%2Flocal&amp;townnews.content.taxnonomies.blox_sections.items.1=news%2Ftexas&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.metrics.image_count=2&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=954&amp;townnews.content.byline=By+Uriel+J.+Garc%C3%ADa%2C+The+Texas+Tribune%0A%0A&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Flocal&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Uriel+J.+Garc%C3%ADa%2C+The+Texas+Tribune&amp;tncms.asset.start_hour=14&amp;tncms.asset.id=ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=253&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://tylerpaper.com/tncms/admin/editorial-asset/?edit=ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-868059" class="tncms-block"><style>
#tncms-block-591577 {height:20px;}
#close-left {position:absolute; top:0; left:5px; padding:5px 10px; z-index:9999; cursor:pointer;}
#close-left .fa-times {color:#000; font-size:22px;}
</style><div id="close-left" class="close-button">
    <span class="fa fa-times">
</span>
</div></div><div id="tncms-block-868055" class="tncms-block small-logo hidden-sm hidden-xs"><section id="block-868055" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=150%2C19 150w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=200%2C25 200w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=225%2C28 225w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=300%2C38 300w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=400%2C50 400w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=540%2C68 540w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=640%2C80 640w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=750%2C94 750w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=990%2C124 990w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=1035%2C129 1035w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=1200%2C150 1200w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=1333%2C167 1333w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png?resize=1476%2C185 1476w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/968eceac-88e3-11e7-a942-df40e667b1a9.png 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="2000"
                height="250"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1411356" class="tncms-block"><div id="user-controls-1411356" class="user-controls show-onload clearfix pull-right">
    <div class="mgControls">
        <ul class="list-inline">
            <!-- <li><a href="https://myaccount.tylerpaper.com" class="btn btn-link btn-sm user-control-link" rel="nofollow" >Renew</a></li> -->
             <!-- <li data-mg2-action="hideloggedin"><a href="#" class="btn btn-link btn-sm user-control-link" rel="nofollow" style="display:none" id="MG2register" data-mg2-action="register">Sign Up</a></li> -->
             <li data-mg2-action="hideloggedout"><a href="#" class="btn btn-link btn-sm user-control-link" rel="nofollow" style="display:none" id="MG2activation" data-mg2-action="activation">Activate</a></li>
             <li data-mg2-action="hideloggedin"><a href="https://subscribe.tylerpaper.com" class="btn btn-sm login-btn user-control-link" rel="nofollow" style="display:none" id="MG2Subscribe"><strong>Subscribe</strong></a></li>
             <li data-mg2-action="hideloggedout"><a href="https://myaccount.tylerpaper.com" class="btn btn-primary btn-sm login-btn user-control-link" style="display:none" id="MG2MyAccount">My Account</a></li>
             <li data-mg2-action="hideloggedout"><a href="#" class="btn btn-primary btn-sm user-control-link" rel="nofollow" style="display:none" id="MG2logout" data-mg2-action="logout">Logout</a></li>
             <li data-mg2-action="hideloggedin"><a href="#" class="btn btn-primary login-btn user-control-link" rel="nofollow" style="display:none" id="MG2login" data-mg2-action="register">Login/Register</a></li>
        </ul>
    </div>    
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-print-subscription-services expand-label">Print Subscription Services</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/subscribe/"  class="nav-link tnt-section-subscribe-to-home-delivery">Subscribe to Home Delivery</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/myaccount/"  class="nav-link tnt-section-manage-your-print-subscription">Manage Your Print Subscription</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition ">E-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://tylerpaper.newspapers.com"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/advertise-with-us/article_f316d42c-1806-11e9-bc96-e30fbcbe9fcb.html"  class="nav-link tnt-section-advertise ">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contests ">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/covid-19/"  class="nav-link tnt-section-covid-19 ">COVID-19</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/bestintown/bit_2022"  class="nav-link tnt-section-best-in-town ">Best in Town</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/bestintown/bit_2022/"  class="nav-link tnt-section-bit-2022">BIT 2022</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/texas/"  class="nav-link tnt-section-texas">Texas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/other/"  class="nav-link tnt-section-other">Other</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/espanol/"  class="nav-link tnt-section-espa-ol ">Español</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/from_the_sidelines/"  class="nav-link tnt-section-from-the-sidelines">From the Sidelines</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/highschool"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college"  class="nav-link tnt-section-college-sports">College Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/pro"  class="nav-link tnt-section-pro-sports">Pro Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/other"  class="nav-link tnt-section-other-sports">Other Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/bestpreps/"  class="nav-link tnt-section-best-preps">Best Preps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/defense/"  class="nav-link tnt-section-defensive-player-of-the-week">Defensive Player Of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/offense/"  class="nav-link tnt-section-offensive-player-of-the-week">Offensive Player of the Week</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/lifestyle"  class="nav-link tnt-section-lifestyle ">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyle/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyle/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyle/family/"  class="nav-link tnt-section-family">Family</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyle/health"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://tylerpaper.com/site/tvlistings/"  target="_blank" rel="noopener" class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local/"  class="nav-link tnt-section-community-guide ">Community Guide</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/camps/"  class="nav-link tnt-section-summer-camps-and-schools">Summer Camps and Schools</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/calendar/"  class="nav-link tnt-section-calendar ">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://shopping.tylerpaper.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-ads ">Ads</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-video ">Video</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.FocusInOn.Me"  target="_blank" rel="noopener" class="nav-link tnt-section-photos ">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-19" data-target="#mobile-nav-left_menu-child-19">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/announcements"  class="nav-link tnt-section-announcements ">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-19" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/engagements"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/weddings"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://etxjobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs ">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/etxview/"  class="nav-link tnt-section-etx-view-magazine ">ETX View Magazine</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/texas_all_outdoors/"  class="nav-link tnt-section-texasalloutdoorscom ">TexasAllOutdoors.com</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/marketplace"  class="nav-link tnt-section-marketplace ">Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://mrobertsdigital.com"  target="_blank" rel="noopener" class="nav-link tnt-section-m-roberts-digital ">M. Roberts Digital</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/feast-and-field/"  class="nav-link tnt-section-feast-and-field ">Feast-and-field</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-868057" class="tncms-block hidden-md hidden-lg"><section id="block-868057" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-868057" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-868057" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-868057" class="site-search-form input-group default normal form-control">
        <label for="site-search-868057-term" class="sr-only">Site search</label>
        <input id="site-search-868057-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-868057-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-868057" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-868053" class="tncms-block pull-left padding-left"><div class="follow-links-868053 follow-links default">
    
    <section id="block-868053" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/tylerpaper/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/tylerpaper" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/tyler-morning-telegraph/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.pinterest.com/tyler_paper/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://tylerpaper.com",
  "sameAs" : ["https://www.facebook.com/tylerpaper/","https://twitter.com/tylerpaper","https://www.linkedin.com/company/tyler-morning-telegraph/","https://www.pinterest.com/tyler_paper/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/subscribe/"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1403695" class="tncms-block"><div id="user-controls-1403695" class="user-controls show-onload clearfix pull-right">
    <div class="mgControls">
        <ul class="list-inline">
            <!-- <li><a href="https://myaccount.tylerpaper.com" class="btn btn-link btn-sm user-control-link" rel="nofollow" >Renew</a></li> -->
             <!-- <li data-mg2-action="hideloggedin"><a href="#" class="btn btn-link btn-sm user-control-link" rel="nofollow" style="display:none" id="MG2register" data-mg2-action="register">Sign Up</a></li> -->
             <li data-mg2-action="hideloggedout"><a href="#" class="btn btn-link btn-sm user-control-link" rel="nofollow" style="display:none" id="MG2activation" data-mg2-action="activation">Activate</a></li>
             <li data-mg2-action="hideloggedin"><a href="https://subscribe.tylerpaper.com" class="btn btn-sm login-btn user-control-link" rel="nofollow" style="display:none" id="MG2Subscribe"><strong>Subscribe</strong></a></li>
             <li data-mg2-action="hideloggedout"><a href="https://myaccount.tylerpaper.com" class="btn btn-primary btn-sm login-btn user-control-link" style="display:none" id="MG2MyAccount">My Account</a></li>
             <li data-mg2-action="hideloggedout"><a href="#" class="btn btn-primary btn-sm user-control-link" rel="nofollow" style="display:none" id="MG2logout" data-mg2-action="logout">Logout</a></li>
             <li data-mg2-action="hideloggedin"><a href="#" class="btn btn-primary login-btn user-control-link" rel="nofollow" style="display:none" id="MG2login" data-mg2-action="register">Login/Register</a></li>
        </ul>
    </div>    
</div></div><div id="tncms-block-1420946" class="tncms-block pull-right"><section id="block-1420946" class="block emphasis-h3   " ><div id="promo-button-1420946" class="promo-button"><a href="/myaccount"><button type="button" class="btn  btn-sm">My Account</button></a></div></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1319179" class="tncms-block"><section id="block-1319179" class="block emphasis-h3   " ><div class="block"><a href="https://stonewaterroofing.com/scheduler-digitalads/?utm_source=tylerpaper&utm_medium=weathersponsor&utm_campaign=logo" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/a7f13460-9c01-11ec-9b21-4f836a474e57.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="100"
                height="85"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-868139" class="tncms-block"><div id="weather-868139" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=75702" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">49&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="75702">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_868139" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Tyler, TX
                                
                                <small>(75702)</small>
                            </h4><h5>Today</h5>
                                <p>Partly cloudy skies this evening. Increasing clouds with periods of showers late. Low 39F. Winds ESE at 5 to 10 mph. Chance of rain 50%..
                                </p>
                                <h5>Tonight</h5>
                                <p>Partly cloudy skies this evening. Increasing clouds with periods of showers late. Low 39F. Winds ESE at 5 to 10 mph. Chance of rain 50%.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 18, 2022 @ 5:35 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=75702"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-868140" class="tncms-block"><div id="site-logo-868140" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=200%2C24" 
            srcset="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=150%2C18 150w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=200%2C24 200w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=225%2C27 225w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=300%2C36 300w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=400%2C48 400w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png?resize=540%2C65 540w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/c87888ac-447c-11ea-a791-8b148acbfdb9.png 640w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="72"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-868064" class="tncms-block"><ul id="site-search-868064-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-868064" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-868064" class="site-search-form input-group pull-right normal ">
        <label for="site-search-868064-term" class="sr-only">Site search</label>
        <input id="site-search-868064-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-868064-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-868064" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-868049" class="tncms-block m"><div id="site-logo-868049" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=200%2C24" 
            srcset="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=150%2C18 150w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=200%2C24 200w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=225%2C27 225w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=300%2C36 300w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=400%2C48 400w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png?resize=540%2C65 540w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/custom/image/6d8af122-5260-11ea-a45f-f727b1a7f5fc.png 640w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="72"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">E-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-best-in-town"  href="/bestintown/bit_2022"  tabindex="0" >
                    <span class="nav-label ">Best in Town</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-crime"  href="/news/crime/"  tabindex="0" >
                    <span class="nav-label ">Crime</span>
                </a></li><li>
                <a class="nav-link    tnt-section-elections"  href="/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/news/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-texas"  href="/news/texas/"  tabindex="0" >
                    <span class="nav-label ">Texas</span>
                </a></li><li>
                <a class="nav-link    tnt-section-national"  href="/news/national/"  tabindex="0" >
                    <span class="nav-label ">National</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-elections"  href="/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-espa-ol"  href="/espanol/"  tabindex="0" >
                    <span class="nav-label ">Español</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-lifestyle"  href="/lifestyle"  tabindex="0" >
                    <span class="nav-label ">Lifestyle</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-etx-view"  href="/etxview/"  tabindex="0" >
                    <span class="nav-label ">ETX View</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="https://placeads.etxclassifieds.com/adportal/easttexas-classified/index.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place an ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-jobs"  href="https://etxjobs.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label ">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-directory"  href="/marketplace"  tabindex="0" >
                    <span class="nav-label ">Local Directory</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-876181" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-876181" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-876181');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal" class="carousel-inner"><div  class="item photo-2758611e-7f10-11ed-8d41-034a24d941b1">
                            <div class="item-container">
                                <div data-track-object='{"title":"Federal health order allowing rapid removal of migrants must end this week, court rules","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?resize=748%2C500"
                    
                    alt="migrants.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="940"
                    height="628"
                    data-src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?resize=748%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal" data-target=".caption-inner-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal collapse in"><div class="caption-text"><p>Migrants are picked up by Border Patrol after hundreds of people crossed the Rio Grande to seek asylum in the U.S. last week. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Ivan Pierre Aguirre for The Texas Tribune</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftylerpaper.com%2Fmigrants-jpg%2Fimage_2758611e-7f10-11ed-8d41-034a24d941b1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/migrants-jpg/image_2758611e-7f10-11ed-8d41-034a24d941b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2758611e-7f10-11ed-8d41-034a24d941b1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=migrants.jpg&via=https://twitter.com/Tylerpaper&url=https%3A%2F%2Ftylerpaper.com%2Fmigrants-jpg%2Fimage_2758611e-7f10-11ed-8d41-034a24d941b1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/migrants-jpg/image_2758611e-7f10-11ed-8d41-034a24d941b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2758611e-7f10-11ed-8d41-034a24d941b1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tylerpaper.com/migrants-jpg/image_2758611e-7f10-11ed-8d41-034a24d941b1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/migrants-jpg/image_2758611e-7f10-11ed-8d41-034a24d941b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2758611e-7f10-11ed-8d41-034a24d941b1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tylerpaper.com/tncms/asset/editorial/2758611e-7f10-11ed-8d41-034a24d941b1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2758611e-7f10-11ed-8d41-034a24d941b1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTylerPaper.com%5D%20migrants.jpg&body=https%3A%2F%2Ftylerpaper.com%2Fmigrants-jpg%2Fimage_2758611e-7f10-11ed-8d41-034a24d941b1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2758611e-7f10-11ed-8d41-034a24d941b1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/migrants-jpg/image_2758611e-7f10-11ed-8d41-034a24d941b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2758611e-7f10-11ed-8d41-034a24d941b1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://tylerpaper.com/migrants-jpg/image_2758611e-7f10-11ed-8d41-034a24d941b1.html', '[data-copy-inline-2758611e-7f10-11ed-8d41-034a24d941b1]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-2758611e-7f10-11ed-8d41-034a24d941b1
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-2758611e-7f10-11ed-8d41-034a24d941b1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2758611e-7f10-11ed-8d41-034a24d941b1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2758611e-7f10-11ed-8d41-034a24d941b1" class="save-list-2758611e-7f10-11ed-8d41-034a24d941b1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2758611e-7f10-11ed-8d41-034a24d941b1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-30b881f6-7f12-11ed-ac0c-7fcabb962269">
                            <div class="item-container">
                                <div data-track-object='{"title":"Federal health order allowing rapid removal of migrants must end this week, court rules","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/3/0b/30b881f6-7f12-11ed-ac0c-7fcabb962269/639f775a2e6c6.image.jpg?resize=750%2C500"
                    
                    alt="Gov Greg Abbott Dec 16.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1400"
                    height="933"
                    data-src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/3/0b/30b881f6-7f12-11ed-ac0c-7fcabb962269/639f775a2e6c6.image.jpg?resize=750%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal" data-target=".caption-inner-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal collapse in"><div class="caption-text"><p>Gov. Greg Abbott on Friday receives a briefing from Operation Lone Star agency leaders and tours the increased assets along the border ahead of the decision to end Title 42 expulsions this Wednesday.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Courtesy/Office Of The Governor</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftylerpaper.com%2Fgov-greg-abbott-dec-16-jpg%2Fimage_30b881f6-7f12-11ed-ac0c-7fcabb962269.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gov-greg-abbott-dec-16-jpg/image_30b881f6-7f12-11ed-ac0c-7fcabb962269.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30b881f6-7f12-11ed-ac0c-7fcabb962269"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gov%20Greg%20Abbott%20Dec%2016.jpg&via=https://twitter.com/Tylerpaper&url=https%3A%2F%2Ftylerpaper.com%2Fgov-greg-abbott-dec-16-jpg%2Fimage_30b881f6-7f12-11ed-ac0c-7fcabb962269.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gov-greg-abbott-dec-16-jpg/image_30b881f6-7f12-11ed-ac0c-7fcabb962269.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30b881f6-7f12-11ed-ac0c-7fcabb962269"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tylerpaper.com/gov-greg-abbott-dec-16-jpg/image_30b881f6-7f12-11ed-ac0c-7fcabb962269.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/gov-greg-abbott-dec-16-jpg/image_30b881f6-7f12-11ed-ac0c-7fcabb962269.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30b881f6-7f12-11ed-ac0c-7fcabb962269"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tylerpaper.com/tncms/asset/editorial/30b881f6-7f12-11ed-ac0c-7fcabb962269" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"30b881f6-7f12-11ed-ac0c-7fcabb962269"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTylerPaper.com%5D%20Gov%20Greg%20Abbott%20Dec%2016.jpg&body=https%3A%2F%2Ftylerpaper.com%2Fgov-greg-abbott-dec-16-jpg%2Fimage_30b881f6-7f12-11ed-ac0c-7fcabb962269.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"30b881f6-7f12-11ed-ac0c-7fcabb962269"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gov-greg-abbott-dec-16-jpg/image_30b881f6-7f12-11ed-ac0c-7fcabb962269.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30b881f6-7f12-11ed-ac0c-7fcabb962269"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://tylerpaper.com/gov-greg-abbott-dec-16-jpg/image_30b881f6-7f12-11ed-ac0c-7fcabb962269.html', '[data-copy-inline-30b881f6-7f12-11ed-ac0c-7fcabb962269]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-30b881f6-7f12-11ed-ac0c-7fcabb962269
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-30b881f6-7f12-11ed-ac0c-7fcabb962269-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="30b881f6-7f12-11ed-ac0c-7fcabb962269" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="30b881f6-7f12-11ed-ac0c-7fcabb962269" class="save-list-30b881f6-7f12-11ed-ac0c-7fcabb962269-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="30b881f6-7f12-11ed-ac0c-7fcabb962269" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="asset article-default"  data-url="https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="A federal appeals court denied a request Friday from Republican-led states to delay the lifting of an emergency health order the federal government has used for more than two years to quickly turn away migrants, including those seeking asylum, at the southwest border. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?crop=940%2C494%2C0%2C67&resize=940%2C494&order=crop%2Cresize">
            <meta itemprop="width" content="940">
            <meta itemprop="height" content="494">
        </div>
        <meta itemprop="name" content="tylerpaper.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html" />
    <style>
                .asset-paging .direction {
                    color: #aaa;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/tylerpaper.com\/tncms\/search\/mlt\/?origin=ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="asset-paging">
                <div id="paging-prev-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="paging-link prev offset"></div>
                <div id="paging-next-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
    <span>Federal health order allowing rapid removal of migrants must end this week, court rules</span>
</h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Uriel J. García, The Texas Tribune

</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-12-18T14:08:00-06:00" class="tnt-date asset-date text-muted">
            Dec 18, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-12-18T14:08:00-06:00" class="tnt-date asset-date text-muted">Dec 18, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-12-18T14:27:04-06:00" class="tnt-date tnt-update-recent asset-date text-muted">3 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-12-18T14:08:00-06:00">
    <meta itemprop="datePublished" content="2022-12-18T14:08:00-06:00">
    <meta itemprop="dateModified" content="2022-12-18T08:27:04-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Federal%20health%20order%20allowing%20rapid%20removal%20of%20migrants%20must%20end%20this%20week%2C%20court%20rules&via=https://twitter.com/Tylerpaper&url=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tylerpaper.com/tncms/asset/editorial/ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTylerPaper.com%5D%20Federal%20health%20order%20allowing%20rapid%20removal%20of%20migrants%20must%20end%20this%20week%2C%20court%20rules&body=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="carousel-inner"><div  class="item photo-2758611e-7f10-11ed-8d41-034a24d941b1">
                            <div class="item-container">
                                <div data-track-object='{"title":"Federal health order allowing rapid removal of migrants must end this week, court rules","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-2758611e-7f10-11ed-8d41-034a24d941b1" data-instance="#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal" data-target="#photo-carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="940">
            <meta itemprop="height" content="628">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?resize=748%2C500">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?resize=748%2C500">
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?resize=748%2C500"
                    
                    alt="migrants.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="940"
                    height="628"
                    data-src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/2/75/2758611e-7f10-11ed-8d41-034a24d941b1/639f73ef721bc.image.jpg?resize=748%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f collapse in"><div class="caption-text"><p>Migrants are picked up by Border Patrol after hundreds of people crossed the Rio Grande to seek asylum in the U.S. last week. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Ivan Pierre Aguirre for The Texas Tribune</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-30b881f6-7f12-11ed-ac0c-7fcabb962269">
                            <div class="item-container">
                                <div data-track-object='{"title":"Federal health order allowing rapid removal of migrants must end this week, court rules","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-30b881f6-7f12-11ed-ac0c-7fcabb962269" data-instance="#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal" data-target="#photo-carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1400">
            <meta itemprop="height" content="933">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/3/0b/30b881f6-7f12-11ed-ac0c-7fcabb962269/639f775a2e6c6.image.jpg?resize=750%2C500">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/3/0b/30b881f6-7f12-11ed-ac0c-7fcabb962269/639f775a2e6c6.image.jpg?resize=750%2C500">
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/3/0b/30b881f6-7f12-11ed-ac0c-7fcabb962269/639f775a2e6c6.image.jpg?resize=750%2C500"
                    
                    alt="Gov Greg Abbott Dec 16.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1400"
                    height="933"
                    data-src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/editorial/3/0b/30b881f6-7f12-11ed-ac0c-7fcabb962269/639f775a2e6c6.image.jpg?resize=750%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f collapse in"><div class="caption-text"><p>Gov. Greg Abbott on Friday receives a briefing from Operation Lone Star agency leaders and tours the increased assets along the border ahead of the decision to end Title 42 expulsions this Wednesday.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Courtesy/Office Of The Governor</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" data-smart-adunit="/132916964,22648023444/tylerpaper.com/news/local">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Federal%20health%20order%20allowing%20rapid%20removal%20of%20migrants%20must%20end%20this%20week%2C%20court%20rules&via=https://twitter.com/Tylerpaper&url=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tylerpaper.com/tncms/asset/editorial/ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTylerPaper.com%5D%20Federal%20health%20order%20allowing%20rapid%20removal%20of%20migrants%20must%20end%20this%20week%2C%20court%20rules&body=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html', '[data-copy-inline-top-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="save-list-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>A federal appeals court denied a request Friday from Republican-led states to delay the lifting of an emergency health order the federal government has used for more than two years to quickly turn away migrants, including those seeking asylum, at the southwest border.</p><p>The U.S. Court of Appeals in Washington, D.C., denied a request from 19 Republican-led states, including Texas, that had asked the three-judge panel to delay lifting the order — known as Title 42 — on Dec. 21. The judges said the states’ request came too late in the process. The states could appeal to the U.S. Supreme Court.</p><p>Last month, Judge Emmet Sullivan of the U.S. District Court in Washington, D.C., ruled that the Centers for Disease Control and Prevention’s use of the order to prevent people from accessing the asylum process is “arbitrary and capricious” and a violation of the law because it was not implemented properly. Sullivan ordered the Biden administration to immediately lift Title 42, then later agreed to give the federal government until Dec. 21 so it could make preparations.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1452028" class="tncms-block"><style>#placement_588494_0_i{width:100%;margin:0 auto;}</style><script type="text/javascript">var rnd = window.rnd || Math.floor(Math.random()*10e6);var pid588494 = window.pid588494 || rnd;var plc588494 = window.plc588494 || 0;var abkw = window.abkw || '';var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=588494;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid588494+';place='+(plc588494++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></'+'script>');</script></div></div><p>The Biden administration said it would meet the Dec. 21 deadline, but it also appealed Sullivan’s ruling, saying it disagreed that Title 42’s initial implementation was illegal.</p><p>The CDC under the Trump administration invoked Title 42 in March 2020 — at the beginning of the coronavirus pandemic in the U.S. — for the first time since its creation in 1944 and said it was a necessary step to help stop the spread of COVID-19 in immigrant detention centers, where many migrants are placed after they arrive at the U.S.-Mexico border. Dr. Anthony Fauci, the nation’s top infectious disease expert, has since said that immigrants are not driving up the number of COVID-19 cases.</p><p>Immigration officials have used the health order more than 2 million times to expel migrants, many of whom have been removed multiple times after making repeated attempts to enter the U.S. Under Title 42, the recidivism rate — the percentage of people apprehended more than once by a Border Patrol agent — has increased from 7% to 27% since fiscal year 2019.</p><p>Sullivan’s ruling stems from a lawsuit filed in January 2021 by the American Civil Liberties Union and two Texas-based immigrant rights groups that argued Title 42 violated U.S. asylum laws and that the Trump administration used the pandemic as a pretext to invoke Title 42 and use it as an immigration tool.</p><p>Initially, the Biden administration had planned to lift Title 42 in May.</p><p>But when the CDC announced that it was letting the health order expire, Arizona and more than a dozen other states filed a federal lawsuit on April 3 in the Western District of Louisiana, asking a judge to stop the government from lifting Title 42. Texas filed a separate lawsuit on April 22 seeking the same thing.</p><p>In May, U.S. District Judge Robert R. Summerhays in Louisiana blocked the Biden administration from ending Title 42. The administration appealed, and that case remains pending in the 5th U.S. Circuit Court of Appeals.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>On Friday, Gov. Greg Abbott called the decision "reckless."</p><p>The governor received a briefing from Operation Lone Star agency leaders and toured the increased assets along the border ahead of the decision to end Title 42 expulsions this week.</p><p>According to a press release from the governor's office, Texas continues utilizing "innovative strategies along the southern border" to respond to the ongoing border crisis, including building a border wall, deploying gun boats to patrol the Rio Grande, positioning razor-wire at low-water crossings and high-traffic areas, installing container blockades to stem the flow of illegal crossings, and more.</p><p>"Now, more than ever, it is imperative that our law enforcement officers and Texas National Guard soldiers adopt innovative solutions needed to counteract President Biden’s reckless decision to end Title 42 expulsions next week," Abbott said on Friday. "While the federal government abandons its constitutional duty to defend America and secure the border, the State of Texas continues taking unprecedented action to deescalate and decrease the influx of dangerous criminals, illegal weapons, and deadly drugs like fentanyl into our country. Stepping up to overcome extraordinary challenges is embedded in the spirit of Texas, and I have no doubt that the exceptional men and women serving Texans — and Americans — through Operation Lone Star will employ the best possible strategies to navigate the uncharted waters of President Biden’s escalating border crisis."</p><p>Abbott was joined for the briefing by Texas Military Department (TMD) Adjutant General Thomas Suelzer, Texas Department of Public Safety (DPS) Director Steve McCraw, TMD Major General Win Burkett, and other Operation Lone Star leadership and local officials. During the briefing, Abbott and law enforcement officials discussed how Texas will continue enhancing border security efforts and strategies to address the drastic spike of an estimated 18,000 illegal crossings per day expected this week following the end of Title 42.</p><p>Abbott also visited Texas National Guard soldiers and DPS troopers stationed along the border for Operation Lone Star and thanked them for their service to the people Texas to secure the border and keep our communities safe.</p><p>In response to the removal of the order, El Paso Mayor Oscar Leeser issued an emergency declaration Saturday night to address the surge in migrants crossing the southern border, citing the dangerous winter conditions and shelters lacking the capacity to meet the demand this week.</p><p>El Paso officials hope to leverage the emergency declaration to unlock additional resources and expand available shelters for migrants as evening temperatures are forecast to drop below freezing in the coming week.</p><p>Leeser said the influx of migrants has strained the city’s resources and his decision to make the declaration came as a response to protect those seeking asylum.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1020591" class="tncms-block"><div class="BlueConic" name="BlueConic" id="BlueConic" style="clear: left;"> <br> </div></div><div id="tncms-block-1071178" class="tncms-block"><h3>Recent Stories You Might Have Missed</h3>
<script src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="tylerpapercom" widgetname="0016900002cSYiS_9566">
</script><script>
  document.getElementById("Field59").style.marginBottom = "40px";
</script></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><em>William Melhado, of the Texas Tribune, and Tyler Morning Telegraph staff contributed to this article.</em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Federal%20health%20order%20allowing%20rapid%20removal%20of%20migrants%20must%20end%20this%20week%2C%20court%20rules&via=https://twitter.com/Tylerpaper&url=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tylerpaper.com/tncms/asset/editorial/ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTylerPaper.com%5D%20Federal%20health%20order%20allowing%20rapid%20removal%20of%20migrants%20must%20end%20this%20week%2C%20court%20rules&body=https%3A%2F%2Ftylerpaper.com%2Fnews%2Flocal%2Ffederal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules%2Farticle_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://tylerpaper.com/news/local/federal-health-order-allowing-rapid-removal-of-migrants-must-end-this-week-court-rules/article_ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f.html', '[data-copy-inline-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" class="save-list-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22title%2042%22#tncms-source=keyword" class="tag-title-42 label label-default" data-tncms-track-dmp='search: title-42' rel="nofollow">Title 42</a>
                </li> <li>
                    <a href="/search/?k=%22texas%22#tncms-source=keyword" class="tag-texas label label-default" data-tncms-track-dmp='search: texas' rel="nofollow">Texas</a>
                </li> <li>
                    <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics' rel="nofollow">Politics</a>
                </li> <li>
                    <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law' rel="nofollow">Law</a>
                </li> <li>
                    <a href="/search/?k=%22institutes%22#tncms-source=keyword" class="tag-institutes label label-default" data-tncms-track-dmp='search: institutes' rel="nofollow">Institutes</a>
                </li> <li>
                    <a href="/search/?k=%22federal%20government%22#tncms-source=keyword" class="tag-federal-government label label-default" data-tncms-track-dmp='search: federal-government' rel="nofollow">Federal Government</a>
                </li> <li>
                    <a href="/search/?k=%22greg%20abbott%22#tncms-source=keyword" class="tag-greg-abbott label label-default" data-tncms-track-dmp='search: greg-abbott' rel="nofollow">Greg Abbott</a>
                </li> <li>
                    <a href="/search/?k=%22official%22#tncms-source=keyword" class="tag-official label label-default" data-tncms-track-dmp='search: official' rel="nofollow">Official</a>
                </li> <li>
                    <a href="/search/?k=%22health%22#tncms-source=keyword" class="tag-health label label-default" data-tncms-track-dmp='search: health' rel="nofollow">Health</a>
                </li> <li>
                    <a href="/search/?k=%22emmet%20sullivan%22#tncms-source=keyword" class="tag-emmet-sullivan label label-default" data-tncms-track-dmp='search: emmet-sullivan' rel="nofollow">Emmet Sullivan</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://tylerpaper.com/tncms/asset/editorial/ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-876182" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-876182" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-876182');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-868037" class="tncms-block sidebar-eedition padding-top"></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-868070" class="tncms-block"><section id="block-868070" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-868070 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Topics
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/winners-announced-in-azalea-district-trail-of-lights-decorating-contest/article_9b0df2ec-7d88-11ed-b5e3-d3829c69824c.html" class="tnt-asset-link" aria-label="Winners announced in Azalea District Trail of Lights decorating contest">
        

        
            Winners announced in Azalea District Trail of Lights decorating contest</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/obituaries/bob-eugene-wheeler/article_a67ae187-d58b-50f5-83d6-e43a5c7ee28c.html" class="tnt-asset-link" aria-label="Bob Eugene Wheeler">
        

        
            Bob Eugene Wheeler</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/victims-name-released-in-fatal-jacksonville-car-crash/article_5a055486-7e1c-11ed-b43b-170f4abc9f76.html" class="tnt-asset-link" aria-label="Victim's name released in fatal Jacksonville car crash">
        

        
            Victim's name released in fatal Jacksonville car crash</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/obituaries/robert-michael-gray/article_82ec56ef-5b13-5b5f-a3f0-089acf9d5805.html" class="tnt-asset-link" aria-label="Robert Michael Gray">
        

        
            Robert Michael Gray</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/texas/testimony-taylor-parker-still-scheming-while-in-jail/article_4396bbe5-a4f4-5048-9e4f-6a58abd61919.html" class="tnt-asset-link" aria-label="Testimony: Taylor Parker still scheming while in jail">
        

        
            Testimony: Taylor Parker still scheming while in jail</a></h4>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-1459008" class="tncms-block"><style>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</style>
<link href="https://fonts.googleapis.com/css2?family=Lato&amp;family=Montserrat&amp;family=Roboto&amp;family=IBM+Plex+Sans:wght@400;600&amp;display=swap" rel="stylesheet">
  <link rel="stylesheet" type="text/css" href="https://unpkg.com/intl-tel-input@17.0.18/build/css/intlTelInput.min.css">
    <form method="POST" action="https://mroberts.activehosted.com/proc.php" id="_form_9_" class="_form _form_9 _inline-form  _dark" novalidate>
      <input type="hidden" name="u" value="9">
      <input type="hidden" name="f" value="9">
      <input type="hidden" name="s">
      <input type="hidden" name="c" value="0">
      <input type="hidden" name="m" value="0">
      <input type="hidden" name="act" value="sub">
      <input type="hidden" name="v" value="2">
      <input type="hidden" name="or" value="aecf7495fbd41808cd05342b97b543c6">
      <div class="_form-content">
        <div class="_form_element _x53842346 _full_width _clear">
          <img class="_form-image" src="//content.app-us1.com/8el0z/2022/10/07/451307ce-1d3b-42c8-a3dd-9d72d80ad1f3.jpeg" style>
          </div>
          <div class="_form_element _x55964437 _full_width _clear">
            <div class="_form-title">
              Sign Up for Newsletters
            </div>
          </div>
          <div class="_form_element _x91443362 _full_width ">
            <label for="email" class="_form-label">
              Email*
            </label>
            <div class="_field-wrapper">
              <input type="text" id="email" name="email" placeholder="Type your email" required>
            </div>
          </div>
          <div class="_form_element _x45253793 _full_width ">
            <fieldset class="_form-fieldset">
              <div class="_row">
                <legend for="field[138][]" class="_form-label">
                  Select Newsletters to Sign Up For
                </legend>
              </div>
              <input data-autofill="false" type="hidden" id="field[138][]" name="field[138][]" value="~|">
              <div class="_row _checkbox-radio">
                <input id="field_138News Updates" type="checkbox" name="field[138][]" value="News Updates">
                <span>
                  <label for="field_138News Updates">
                    News Updates
                  </label>
                </span>
              </div>
              <div class="_row _checkbox-radio">
                <input id="field_138Breaking News" type="checkbox" name="field[138][]" value="Breaking News">
                <span>
                  <label for="field_138Breaking News">
                    Breaking News
                  </label>
                </span>
              </div>
              <div class="_row _checkbox-radio">
                <input id="field_138Sports Digest" type="checkbox" name="field[138][]" value="Sports Digest">
                <span>
                  <label for="field_138Sports Digest">
                    Sports Digest
                  </label>
                </span>
              </div>
              <div class="_row _checkbox-radio">
                <input id="field_138Obituaries and Death Notices" type="checkbox" name="field[138][]" value="Obituaries and Death Notices">
                <span>
                  <label for="field_138Obituaries and Death Notices">
                    Obituaries and Death Notices
                  </label>
                </span>
              </div>
            </fieldset>
          </div>
          <div class="_button-wrapper _full_width">
            <button id="_form_9_submit" class="_submit" type="submit">
              Submit
            </button>
          </div>
          <div class="_clear-element">
          </div>
        </div>
        <div class="_form-thank-you" style="display:none;">
        </div>
      </form><script type="text/javascript">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</script></div><div id="tncms-block-921280" class="tncms-block"><section id="block-921280" class="block emphasis-   " ><div id="evvnt-calendar-921280"></div>
    <script async defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_921280();"></script><script>
        function evvntDiscoveryInit_921280() {
            evvnt_require("evvnt/discovery_plugin").init({
                
                publisher_id: "tylerpaper.com",
                discovery: {
                    element: "#evvnt-calendar-921280",
                    detail_page_enabled: true,
                    widget: true,
                    virtual: false,
                    map: false,
                    category_id: null, 
                    orientation: "portrait",
                    number: 3,
                },
                submission: {
                    partner_name: "Tyler Paper",
                    text: "Promote your event",
                }
            });
        }
    </script></section></div><div id="tncms-block-868028" class="tncms-block"><section id="block-868028" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-bg-color">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-868028-62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default ">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/bible-verse-12-17-18-22/article_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html" class="tnt-asset-link" aria-label="Bible verse 12.17.18.22">
        

        
            Bible verse 12.17.18.22</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-8a7434a4-54ac-11e9-8ae3-cf653d12abf5-asset-62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8" class="tnt-byline asset-byline"  >Alex Dominguez</span>
                </li></ul>
        </div>
                    
                    
                        <div class="card-social">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftylerpaper.com%2Fbible-verse-12-17-18-22%2Farticle_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/bible-verse-12-17-18-22/article_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bible%20verse%2012.17.18.22&via=https://twitter.com/Tylerpaper&url=https%3A%2F%2Ftylerpaper.com%2Fbible-verse-12-17-18-22%2Farticle_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/bible-verse-12-17-18-22/article_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tylerpaper.com/bible-verse-12-17-18-22/article_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/bible-verse-12-17-18-22/article_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tylerpaper.com/tncms/asset/editorial/62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTylerPaper.com%5D%20Bible%20verse%2012.17.18.22&body=https%3A%2F%2Ftylerpaper.com%2Fbible-verse-12-17-18-22%2Farticle_62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"62b9e5a2-7d8a-11ed-9cf4-3b12e3f2f7f8"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">“And Mary said: ‘My soul glorifies the Lord and my spirit rejoices in God my Savior,’” (Luke 1:46-47, 49) </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-985020" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-985020" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-985020');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-868002" class="tncms-block"><section id="block-868002" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-868002 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/news/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-arts-entertainment"  href="/arts_and_entertainment/"  tabindex="0" >
                    <span class="nav-label ">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link    tnt-section-announcements"  href="/announcements"  tabindex="0" >
                    <span class="nav-label ">Announcements</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="http://obituaries.tylerpaper.com/obituaries/tylerpaper/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-archives"  href="https://mrobertsdigital.com/subscriber_archives/tyler_redirect.php"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-868006" class="tncms-block"><section id="block-868006" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-868006 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href=" https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=tylerpaper&amp;publisher_url:tylerpaper.com&amp;partner_name=tyler%20paper"  tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-personnel"  href="/site/personnel.html"  tabindex="0" >
                    <span class="nav-label ">Personnel</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="https://mrobertsmedia.com/wp-content/uploads/2019/07/Digital-Rate-Card.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-terms-of-use"  href="/site/terms.html"  tabindex="0" >
                    <span class="nav-label ">Terms of Use</span>
                </a></li><li>
                <a class="nav-link    tnt-section-privacy-policy"  href="/site/privacy.html"  tabindex="0" >
                    <span class="nav-label ">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-content"  href="/site/forms/submit_news"  tabindex="0" >
                    <span class="nav-label ">Submit Content</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="https://placeads.etxclassifieds.com/adportal/easttexas-classified/index.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place An Ad</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-582399" class="tncms-block padding-bottom"><section id="block-582399" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-582399 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><div class="block"><a href="/" rel="nofollow"  aria-label="Contact Information">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png?resize=150%2C18 150w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png?resize=200%2C24 200w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png?resize=225%2C27 225w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png?resize=300%2C36 300w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png?resize=400%2C48 400w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png?resize=540%2C65 540w, https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/content/tncms/assets/v3/media/e/8f/e8f68704-2e79-11eb-8084-e7039ab2f36d/5fbd41cde3c15.image.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="600"
                height="72"
                alt="Contact Information"
                ></a></div></section></div><div id="tncms-block-868003" class="tncms-block"><section id="block-868003" class="block emphasis-h4   " ><address>
    <strong>tylerpaper.com</strong><br>
    100 E. Ferguson, Suite 501<br>
    Tyler, TX 75702
    <br>
    
        <strong>Phone:</strong> 903-597-8111<br>
        <strong>Email:</strong> <a href="mailto:feedback@tylerpaper.com">feedback@tylerpaper.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-868004" class="tncms-block padding-bottom"><div class="follow-links-868004 follow-links pull-right">
    
    <section id="block-868004" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/tylerpaper" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/tylerpaper" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/tyler-morning-telegraph/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.pinterest.com/tyler_paper/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://tylerpaper.com",
  "sameAs" : ["https://www.facebook.com/tylerpaper","https://twitter.com/tylerpaper","https://www.linkedin.com/company/tyler-morning-telegraph/","https://www.pinterest.com/tyler_paper/"]
}
</script>
<div class="clearfix"></div></div></div>
                



<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '27730960');
    vgo('setTrackByDefault', true);
    vgo('process');
</script>

    
<script src="https://loader-cdn.azureedge.net/prod/mrobs/loader.min.js"></script>
<script>
MG2Loader.init({
	plugins: [{
		name: "FP",
		initOptions: {
                    clientCode: "mrobs",
                    environment: "prod",
                    siteCode: "TMT",
                    configCode: "TMTConfig",
		}
	}, {
		name: "DL",
		initOptions: {
			version: "mrobs",
			collectors: ["connext"],
			tagManager: "GTM",
			containerId: "GTM-524PC6M"
		}
	}, {
		name: "NXT",
		initOptions: {
			clientCode: "mrobs",
			environment: "prod",
			siteCode: "TMT",
			configCode: "TMTConfig",
			debug: false,
			publicEventHandlers: {
				onNotAuthorized: function(eventData) {
					(document.getElementById("MG2login") || {}).hidden=false;
					(document.getElementById("MG2Subscribe") || {}).hidden=false;
					(document.getElementById("MG2activation") || {}).hidden=true;
					(document.getElementById("MG2MyAccount") || {}).hidden=true;
					(document.getElementById("MG2logout") || {}).hidden=true;
				},
				onAuthorized: function(eventData) {
					(document.getElementById("MG2login") || {}).hidden=true;
					(document.getElementById("MG2Subscribe") || {}).hidden=false;
					(document.getElementById("MG2activation") || {}).hidden=false;
					(document.getElementById("MG2MyAccount") || {}).hidden=true;
					(document.getElementById("MG2logout") || {}).hidden=false
				},
				onHasNoActiveSubscription: function(eventData) {
					(document.getElementById("MG2renew") || {}).hidden=false;
					(document.getElementById("MG2login") || {}).hidden=true;
					(document.getElementById("MG2Subscribe") || {}).hidden=false;
					(document.getElementById("MG2activation") || {}).hidden=false;
					(document.getElementById("MG2MyAccount") || {}).hidden=true;
					(document.getElementById("MG2logout") || {}).hidden=false
				},
				onHasAccessNotEntitled: function(eventData) {
					(document.getElementById("MG2login") || {}).hidden=true;
					(document.getElementById("MG2Subscribe") || {}).hidden=false;
					(document.getElementById("MG2activation") || {}).hidden=false;
					(document.getElementById("MG2MyAccount") || {}).hidden=true;
					(document.getElementById("MG2logout") || {}).hidden=false
				},
				onHasAccess: function(eventData) {
					(document.getElementById("MG2login") || {}).hidden=true;
					(document.getElementById("MG2Subscribe") || {}).hidden=true;
					(document.getElementById("MG2activation") || {}).hidden=true;
					(document.getElementById("MG2MyAccount") || {}).hidden=false;
					(document.getElementById("MG2logout") || {}).hidden=false
				}
			}
		}
	}]
});
document.addEventListener("onFinish", function () {
    if (window.location.pathname == "/forgot-password/") {
    Connext.OpenResetPasswordForm();
    }
});
</script>

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-868007" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-868007"><div class="col-xs-12"><small>&copy; Copyright 2022 <a href="/">TylerPaper.com</a>, 100 E. Ferguson, Suite 501 Tyler, TX</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div><div id="tncms-block-868005" class="tncms-block visible-xs"><!--
Author: Tim Smith   bc UPDATE MOBILE ONLY  150 PX UP TO AVOID THE AD
-->

<div class="toTop">
  <span class="fas tnt-chevron-up"></span>
</div>

<style>
.toTop {
  font-size:50px;
  position:fixed;
  cursor:pointer;
  bottom:100px;
  right:10px;
  width:60px;
  height:60px;
  text-align:center;
  line-height:55px;
  display:none;
  
  
  border-radius:100%;
  
  
  
  background:rgba(0,0,0,0.25);
    
}

.toTop>.fa {
  line-height:0;
  color:#ffffff
}
</style>

<script>
$(document).ready(function(){
  $(window).scroll(function() {
    if ($(window).scrollTop() > 500) {
      $(".toTop").css("display","initial");
    }
    else {
      $(".toTop").css("display","none");
    }
  });
  
  $(".toTop").click(function(){
    $('html, body').animate({
        scrollTop: 0
    }, 500);
  });
});
</script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-868063" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-868063" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-868063');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc11542.add('act', dmpData);_cc11542.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/local", "news/texas"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["title 42", "texas", "politics", "law", "institutes", "federal government", "greg abbott", "official", "health", "emmet sullivan"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-868057'),
            query_input = d.getElementById('site-search-868057-term'),
            search_dropdown = d.getElementById('site-search-868057-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-868057 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_868139').click(function(e){
                                        $('#weather-868139 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-868064'),
            query_input = d.getElementById('site-search-868064-term'),
            search_dropdown = d.getElementById('site-search-868064-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-868064 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.e7774288ce226361ffdb45b8dd559781.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal();
                        });
                    }  else {
                        carouselInit_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal() {
                var gallery_ad_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal = false;
                var gallery_changed_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .owl-stage-outer").height( $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal = $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal').data('owlCarousel');
                $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal.prev();
                });
                $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f();
                        });
                    }  else {
                        carouselInit_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f();
                    }
                });// Carousel initialization
            function carouselInit_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f() {
                var gallery_ad_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f = false;
                var gallery_changed_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .owl-stage-outer").height( $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f = $('#gallery-items-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f').data('owlCarousel');
                $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f.prev();
                });
                $('#carousel-ba854002-7f0f-11ed-bdfc-fbd9d0f1f48f .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ba854002_7f0f_11ed_bdfc_fbd9d0f1f48f.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/tylerpaper.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc11542.add('act', serviceData);_cc11542.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc11542.add('act', dmpData);_cc11542.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>